[patch] [PATCH 4/4] Don't use the non-standard fgetpwent() if not available.
0004-Don-t-use-the-non-standard-fgetpwent-if-not-availabl.patch (text/plain), 2.49 KB, created by Ed Schouten on 2011-10-13 07:54:44 UTC
(hide)
 
Creator: Ed Schouten
Created: 2011-10-13 07:54:44 UTC
Size: 2.49 KB
Actions: View | Splinter Review
Attachments on bug 41747: 52295 | 52296 | 52297 | 52298 | 95754 | 95816

Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.