Bug 108938

Summary: [CI][DRMTIP] igt@kms_rotation_crc@primary-rotation-180 - incomplete
Product: DRI Reporter: Lakshmi <lakshminarayana.vudum>
Component: DRM/IntelAssignee: Intel GFX Bugs mailing list <intel-gfx-bugs>
Status: RESOLVED WORKSFORME QA Contact: Intel GFX Bugs mailing list <intel-gfx-bugs>
Severity: normal    
Priority: medium CC: intel-gfx-bugs
Version: DRI git   
Hardware: Other   
OS: All   
Whiteboard:
i915 platform: KBL i915 features: display/Other

Comment 1 Lakshmi 2018-12-04 09:33:53 UTC
Couldn't find where the issue is from the log.
Comment 2 CI Bug Log 2019-07-02 10:17:23 UTC
The CI Bug Log issue associated to this bug has been archived.

New failures matching the above filters will not be associated to this bug anymore.
Comment 3 harish.chegondi 2019-11-22 00:35:12 UTC
The last failure seems to have happened more than a year ago. Hence closing this as not reproducible.

Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.