Bug 17396 - Account request
Summary: Account request
Status: RESOLVED DUPLICATE of bug 18423
Alias: None
Product: gstreamer
Classification: Unclassified
Component: account (show other bugs)
Version: unspecified
Hardware: Other All
: medium normal
Assignee: Thomas Vander Stichele
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-09-01 12:04 UTC by Thiago Sousa Santos
Modified: 2008-11-09 06:52 UTC (History)
1 user (show)

See Also:
i915 platform:
i915 features:


Attachments
gpg (1.67 KB, text/plain)
2008-09-01 12:06 UTC, Thiago Sousa Santos
Details
ssh rsa public (399 bytes, text/plain)
2008-09-01 12:10 UTC, Thiago Sousa Santos
Details

Description Thiago Sousa Santos 2008-09-01 12:04:48 UTC
Real name: Thiago Sousa Santos
Preferred account name: thiagoss
Email: thiagoss@embedded.ufcg.edu.br

Attached as files are gpg and ssh keys
Comment 1 Thiago Sousa Santos 2008-09-01 12:06:31 UTC
Created attachment 18617 [details]
gpg
Comment 2 Thiago Sousa Santos 2008-09-01 12:10:28 UTC
Created attachment 18618 [details]
ssh rsa public
Comment 3 Tim Müller 2008-09-01 12:36:33 UTC
+1 from me (he's been working on qtmux during GSoC).
Comment 4 Thiago Sousa Santos 2008-09-02 04:17:21 UTC
Comment on attachment 18617 [details]
gpg

Submitting the key to subkeys.pgp.net is returning timeout.
Comment 5 Thomas Vander Stichele 2008-11-09 06:52:46 UTC

*** This bug has been marked as a duplicate of bug 18423 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.