Bug 6034 - CVS access to for Sjoerd Simons
Summary: CVS access to for Sjoerd Simons
Status: RESOLVED DUPLICATE of bug 5980
Alias: None
Product: freedesktop.org
Classification: Unclassified
Component: Account Modification Requests (show other bugs)
Version: unspecified
Hardware: Other Linux (All)
: high normal
Assignee: fd.o Admin Massive
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-02-25 07:59 UTC by Sjoerd Simons
Modified: 2006-02-26 03:38 UTC (History)
1 user (show)

See Also:
i915 platform:
i915 features:


Attachments

Description Sjoerd Simons 2006-02-25 07:59:16 UTC
To quote John Palmieri:
You have a number of patches in D-Bus.  If you would like a
CVS account, file a bug on D-Bus and I will move it to the freedesktop
admins.

I would indeed like that.

I don't have a freedesktop account yet. You can find my account request (for
hal cvs access) in bug #5980
Comment 1 John (J5) Palmieri 2006-02-25 08:06:58 UTC
Please give Sjoerd CVS access to the d-bus module.  Thanks.
Comment 2 Daniel Stone 2006-02-26 22:38:37 UTC

*** This bug has been marked as a duplicate of 5980 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.