Bug 84947 - type a destination into search box and it will always go directly to the bugzilla page.
Summary: type a destination into search box and it will always go directly to the bugz...
Status: RESOLVED NOTOURBUG
Alias: None
Product: accountsservice
Classification: Unclassified
Component: general (show other bugs)
Version: unspecified
Hardware: x86-64 (AMD64) Linux (All)
: medium major
Assignee: Matthias Clasen
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-10-13 00:40 UTC by patrick dakon
Modified: 2015-09-16 17:06 UTC (History)
4 users (show)

See Also:
i915 platform:
i915 features:


Attachments

Description patrick dakon 2014-10-13 00:40:08 UTC

    
Comment 1 Stef Walter 2014-10-13 05:14:26 UTC
Not a bug in accountsservice.


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.