Bug 92337 - New Account Request
Summary: New Account Request
Status: RESOLVED DUPLICATE of bug 92336
Alias: None
Product: gstreamer
Classification: Unclassified
Component: account (show other bugs)
Version: unspecified
Hardware: Other All
: medium normal
Assignee: Thomas Vander Stichele
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-10-07 16:41 UTC by Barun Kumar Singh
Modified: 2015-10-07 17:39 UTC (History)
1 user (show)

See Also:
i915 platform:
i915 features:


Attachments
ssh gpg public key (1.47 KB, text/plain)
2015-10-07 16:42 UTC, Barun Kumar Singh
Details

Description Barun Kumar Singh 2015-10-07 16:41:04 UTC
Dear All
I would like to have a developer account for development purpose in GStreamer Framework. I have 10 Yrs. of development experience (last 3 years in GStreamer for Tizen OS). Right now I am compiling GStreamer 1.6 release for windows platform
(VS 2010) and found that none of the vs project file is updated. Some source files also have unsupported code vs2010. I successfully compiled GStreamer 1.6, Gst-plugins-base 1.6. Gst-plugins-good compilation is in progress.

Thanks
Barun Kumar Singh
Comment 1 Barun Kumar Singh 2015-10-07 16:42:41 UTC
Created attachment 118735 [details]
ssh gpg public key
Comment 2 Tim Müller 2015-10-07 17:39:57 UTC

*** This bug has been marked as a duplicate of bug 92336 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.