Bug 100388 - Steam game G
Summary: Steam game G
Status: RESOLVED DUPLICATE of bug 100390
Alias: None
Product: Mesa
Classification: Unclassified
Component: Drivers/Gallium/radeonsi (show other bugs)
Version: git
Hardware: x86-64 (AMD64) Linux (All)
: medium normal
Assignee: Default DRI bug account
QA Contact: Default DRI bug account
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-03-25 14:36 UTC by Christoph Berliner
Modified: 2017-03-25 15:19 UTC (History)
0 users

See Also:
i915 platform:
i915 features:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Christoph Berliner 2017-03-25 14:36:25 UTC

    
Comment 1 Christoph Berliner 2017-03-25 15:19:43 UTC

*** This bug has been marked as a duplicate of bug 100390 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.