Bug 101006 - [l10n] Updated French translation
Summary: [l10n] Updated French translation
Status: RESOLVED FIXED
Alias: None
Product: PulseAudio
Classification: Unclassified
Component: misc (show other bugs)
Version: unspecified
Hardware: Other All
: medium normal
Assignee: pulseaudio-bugs
QA Contact: pulseaudio-bugs
URL:
Whiteboard:
Keywords: l10n
: 100962 (view as bug list)
Depends on:
Blocks:
 
Reported: 2017-05-11 15:23 UTC by slatchurie
Modified: 2017-05-22 07:12 UTC (History)
3 users (show)

See Also:
i915 platform:
i915 features:


Attachments
French translation (94.28 KB, text/x-gettext-translation)
2017-05-11 15:23 UTC, slatchurie
Details

Note You need to log in before you can comment on or make changes to this bug.
Description slatchurie 2017-05-11 15:23:30 UTC
Created attachment 131316 [details]
French translation

Hello,
it seems the .po hasn't been updated since the French translation team went to Zanata.

Here is the latest .po file that can be found there.
Comment 1 Tanu Kaskinen 2017-05-21 09:44:55 UTC
Did you see my questions about Zanata in bug 100962?
Comment 2 Tanu Kaskinen 2017-05-22 07:10:45 UTC
I applied the update now. Thanks for your help!
Comment 3 Tanu Kaskinen 2017-05-22 07:12:13 UTC
*** Bug 100962 has been marked as a duplicate of this bug. ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.