Bug 108074 - [CI][SHARDS] igt@gem_userptr_blits@readonly-unsync - incomplete
Summary: [CI][SHARDS] igt@gem_userptr_blits@readonly-unsync - incomplete
Status: CLOSED DUPLICATE of bug 108073
Alias: None
Product: DRI
Classification: Unclassified
Component: DRM/Intel (show other bugs)
Version: DRI git
Hardware: Other All
: high normal
Assignee: Abdiel Janulgue
QA Contact: Intel GFX Bugs mailing list
URL:
Whiteboard: ReadyForDev
Keywords:
Depends on:
Blocks:
 
Reported: 2018-09-26 10:23 UTC by Martin Peres
Modified: 2019-03-08 15:09 UTC (History)
1 user (show)

See Also:
i915 platform: CFL, SKL
i915 features: GEM/Other


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Francesco Balestrieri 2018-11-23 11:43:44 UTC
This is in NEEDINFO, but what is the info needed?
Comment 2 Chris Wilson 2018-11-27 09:43:43 UTC
It wasn't a kernel bug.

*** This bug has been marked as a duplicate of bug 108073 ***
Comment 3 CI Bug Log 2019-03-08 15:09:00 UTC
The CI Bug Log issue associated to this bug has been archived.

New failures matching the above filters will not be associated to this bug anymore.


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.