Bug 108792 - [CI][BAT] igt@i915_selftest@live_hangcheck - fail - igt/evict_vma kthread did not wait
Summary: [CI][BAT] igt@i915_selftest@live_hangcheck - fail - igt/evict_vma kthread did...
Status: CLOSED DUPLICATE of bug 108042
Alias: None
Product: DRI
Classification: Unclassified
Component: DRM/Intel (show other bugs)
Version: XOrg git
Hardware: Other All
: highest normal
Assignee: Abdiel Janulgue
QA Contact: Intel GFX Bugs mailing list
URL:
Whiteboard: ReadyForDev
Keywords:
Depends on:
Blocks:
 
Reported: 2018-11-19 15:37 UTC by Martin Peres
Modified: 2019-03-08 10:40 UTC (History)
1 user (show)

See Also:
i915 platform: BSW/CHT
i915 features: GEM/Other


Attachments
hangcheck dmesg (37.14 KB, text/plain)
2018-11-19 15:37 UTC, Martin Peres
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Martin Peres 2018-11-19 15:37:57 UTC
Created attachment 142518 [details]
hangcheck dmesg
Comment 1 Chris Wilson 2018-11-20 16:23:43 UTC

*** This bug has been marked as a duplicate of bug 108042 ***
Comment 2 CI Bug Log 2019-03-08 10:40:04 UTC
The CI Bug Log issue associated to this bug has been archived.

New failures matching the above filters will not be associated to this bug anymore.


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.