Bug 111258 - when user clicks on spam then blank page is displayed.
Summary: when user clicks on spam then blank page is displayed.
Status: CLOSED FIXED
Alias: None
Product: Spam
Classification: Unclassified
Component: Two (show other bugs)
Version: unspecified
Hardware: Other All
: medium blocker
Assignee: Spam assignee
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-07-30 10:33 UTC by sowjanyagowda1809@gmail.com (Spammer; Account disabled)
Modified: 2019-09-08 07:16 UTC (History)
1 user (show)

See Also:
i915 platform:
i915 features:


Attachments
screen shot for spam page (151.35 KB, image/jpeg)
2019-07-30 10:33 UTC, sowjanyagowda1809@gmail.com (Spammer; Account disabled)
Details

Note You need to log in before you can comment on or make changes to this bug.
Description sowjanyagowda1809@gmail.com (Spammer; Account disabled) 2019-07-30 10:33:12 UTC
Created attachment 144912 [details]
screen shot for spam page

Os: Win10
Browser: IE
Browser Version: IE10

Steps to reproduce the defect:
---------------------------
step1: open browser and enter url
step2: Enter un and pwd and click on login button
step3: click on Spam 


Observation:
------------
- Blank page is displayed
Comment 1 sowjanyagowda1809@gmail.com (Spammer; Account disabled) 2019-07-30 10:36:00 UTC
I have fixed the defect and fix will be available in the tommorow build Bo35. Hence changing status of defect from New to Fixed.
Comment 2 sowjanyagowda1809@gmail.com (Spammer; Account disabled) 2019-07-30 10:37:50 UTC
I have re tested the defct and found the defect fixed. Hence i  am changing status of defect from Fixed to Closed.


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.