Bug 112057 - [CI][BAT] igt@i915_selftest@live_requests - incomplete - system hang
Summary: [CI][BAT] igt@i915_selftest@live_requests - incomplete - system hang
Status: RESOLVED DUPLICATE of bug 111880
Alias: None
Product: DRI
Classification: Unclassified
Component: DRM/Intel (show other bugs)
Version: DRI git
Hardware: Other All
: not set not set
Assignee: Intel GFX Bugs mailing list
QA Contact: Intel GFX Bugs mailing list
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-10-18 11:11 UTC by Lakshmi
Modified: 2019-10-18 13:02 UTC (History)
1 user (show)

See Also:
i915 platform: TGL
i915 features: GEM/Other


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 2 Francesco Balestrieri 2019-10-18 13:02:21 UTC
Most likely a duplicate of (or at least same root cause as) Bug 111880.
Comment 3 Francesco Balestrieri 2019-10-18 13:02:36 UTC

*** This bug has been marked as a duplicate of bug 111880 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.