Bug 12214 - Implement get-requires method for conary backend
Summary: Implement get-requires method for conary backend
Status: RESOLVED FIXED
Alias: None
Product: PackageKit
Classification: Unclassified
Component: backend-conary (show other bugs)
Version: unspecified
Hardware: Other All
: medium enhancement
Assignee: Ken VanDine
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-08-29 12:09 UTC by Ken VanDine
Modified: 2007-09-24 13:36 UTC (History)
0 users

See Also:
i915 platform:
i915 features:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ken VanDine 2007-08-29 12:09:43 UTC
Implement get-deps method for conary backend


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.