Bug 14641 - mutt-misc: No rule to make target `README', needed by `distdir'. Stop.
Summary: mutt-misc: No rule to make target `README', needed by `distdir'. Stop.
Status: RESOLVED DUPLICATE of bug 14196
Alias: None
Product: xorg
Classification: Unclassified
Component: Fonts/other (show other bugs)
Version: 7.1 (2006.05)
Hardware: PowerPC Mac OS X (All)
: medium normal
Assignee: Xorg Project Team
QA Contact: Xorg Project Team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: xorg-7.4
  Show dependency treegraph
 
Reported: 2008-02-23 14:15 UTC by Peter Dyballa
Modified: 2008-04-16 14:29 UTC (History)
2 users (show)

See Also:
i915 platform:
i915 features:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Peter Dyballa 2008-02-23 14:15:55 UTC
The missing README file makes the build process for this module fail, so that build.sh remembers it.
Comment 1 Matej Cepl 2008-04-04 04:14:46 UTC
Isn't this duplicate of bug 14196?
Comment 2 Peter Dyballa 2008-04-04 04:30:03 UTC
(In reply to comment #1)
> Isn't this duplicate of bug 14196?
> 

Yes, I see now: you're right, I already reported this. Sorry!
Comment 3 Eric Anholt 2008-04-16 14:29:48 UTC
Fixed.

*** This bug has been marked as a duplicate of bug 14196 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct.