Bug 15950 - Unable to watch Charade
Summary: Unable to watch Charade
Status: RESOLVED DUPLICATE of bug 10840
Alias: None
Product: swfdec
Classification: Unclassified
Component: library (show other bugs)
Version: git
Hardware: Other All
: medium enhancement
Assignee: swfdec ml
QA Contact: swfdec ml
URL: http://www.jaman.com/a/Charade/video/...
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-05-15 17:57 UTC by Anand Kumria
Modified: 2008-08-28 02:44 UTC (History)
0 users

See Also:
i915 platform:
i915 features:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Anand Kumria 2008-05-15 17:57:26 UTC
The URL above lets you watch movies using Flash.

Unfortunately this fails to work with swfdec.
Comment 1 Riccardo Magliocchetti 2008-08-28 02:44:09 UTC
With the bump of the flash version in mozilla plugin this became a dup of the flash 9 bug.

*** This bug has been marked as a duplicate of bug 10840 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.