Bug 26907 - Add pidgin log store
Summary: Add pidgin log store
Status: RESOLVED DUPLICATE of bug 32902
Alias: None
Product: Telepathy
Classification: Unclassified
Component: logger (show other bugs)
Version: unspecified
Hardware: Other All
: low enhancement
Assignee: Telepathy bugs list
QA Contact: Telepathy bugs list
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-03-05 04:40 UTC by Guillaume Desmottes
Modified: 2011-01-11 05:12 UTC (History)
4 users (show)

See Also:
i915 platform:
i915 features:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Guillaume Desmottes 2010-03-05 04:40:43 UTC
Original bug report: https://bugzilla.gnome.org/show_bug.cgi?id=579159

Some work has been done in Empathy to implement a read-only store for Pidgin. This should now be done in tp-logger.
Comment 1 Emilio Pozuelo Monfort 2011-01-11 05:12:42 UTC

*** This bug has been marked as a duplicate of bug 32902 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.