Currently there are three returns from _create_for_png()
width (out parameter)
height (out parameter)
The height/width out parameters should be removed and replaced
by separate getters on cairo_image_surface() or cairo_surface()
[Somewhat related is the _for_png() name. I'd really like to
see it renamed to from_png() as it was originally. The point
of prepositions is to make the name work as english text ...
and for_png() is just very different from create_for_drawable()]
Kristian fixed this a while back.
Move bugs against "cvs" version to "0.9.3" so we can remove the "cvs" version.