Bug 33897 - X server crashed
Summary: X server crashed
Status: RESOLVED DUPLICATE of bug 28181
Alias: None
Product: xorg
Classification: Unclassified
Component: * Other (show other bugs)
Version: 7.5 (2009.10)
Hardware: x86 (IA32) Linux (All)
: medium normal
Assignee: Xorg Project Team
QA Contact: Xorg Project Team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-02-04 03:24 UTC by kopera
Modified: 2011-02-04 03:30 UTC (History)
0 users

See Also:
i915 platform:
i915 features:


Attachments
Xorg Logs (74.14 KB, text/plain)
2011-02-04 03:24 UTC, kopera
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Chris Wilson 2011-02-04 03:30:23 UTC

*** This bug has been marked as a duplicate of bug 28181 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.