Bug 46454 - can't connect with Octrotalk on Ipad
Summary: can't connect with Octrotalk on Ipad
Status: RESOLVED DUPLICATE of bug 46456
Alias: None
Product: Telepathy
Classification: Unclassified
Component: gabble (show other bugs)
Version: unspecified
Hardware: x86 (IA32) Linux (All)
: medium major
Assignee: Telepathy bugs list
QA Contact: Telepathy bugs list
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-02-22 06:19 UTC by Ash Wyllie
Modified: 2012-11-21 18:05 UTC (History)
1 user (show)

See Also:
i915 platform:
i915 features:


Attachments
empathy log (21.55 KB, application/octet-stream)
2012-02-22 06:19 UTC, Ash Wyllie
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Ash Wyllie 2012-02-22 06:19:24 UTC
Created attachment 57462 [details]
empathy log

when either sending or receiving an audio or video call, a connection is started, then closed with an error. see the attached log.
Comment 1 Will Thompson 2012-11-21 18:05:22 UTC

*** This bug has been marked as a duplicate of bug 46456 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.