Bug 59790 - [PATCH] configure.ac: glib-2.28 or newer is a requirement
Summary: [PATCH] configure.ac: glib-2.28 or newer is a requirement
Status: RESOLVED FIXED
Alias: None
Product: libfprint
Classification: Unclassified
Component: libfprint (show other bugs)
Version: unspecified
Hardware: Other All
: medium normal
Assignee: libfprint-bugs
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-01-24 09:09 UTC by Vasily Khoruzhick
Modified: 2013-01-30 16:53 UTC (History)
1 user (show)

See Also:
i915 platform:
i915 features:


Attachments
0001-configure.ac-glib-2.28-or-newer-is-a-requirement.patch (710 bytes, patch)
2013-01-24 09:09 UTC, Vasily Khoruzhick
Details | Splinter Review

Note You need to log in before you can comment on or make changes to this bug.
Description Vasily Khoruzhick 2013-01-24 09:09:15 UTC

    
Comment 1 Vasily Khoruzhick 2013-01-24 09:09:49 UTC
Created attachment 73553 [details] [review]
0001-configure.ac-glib-2.28-or-newer-is-a-requirement.patch


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.