Bug 7226 - Sans Condensed not recognized as installable on eComStation
Summary: Sans Condensed not recognized as installable on eComStation
Status: NEW
Alias: None
Product: DejaVu
Classification: Unclassified
Component: Experimental fonts (show other bugs)
Version: unspecified
Hardware: x86 (IA32) Linux (All)
: high normal
Assignee: Deja Vu bugs
QA Contact:
URL: http://sourceforge.net/mailarchive/fo...
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-06-14 09:10 UTC by Denis Jacquerye
Modified: 2013-03-15 14:14 UTC (History)
0 users

See Also:
i915 platform:
i915 features:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Denis Jacquerye 2006-06-14 09:10:59 UTC
reported by Vernon Tonnesen
Sans Condensed not recognized as installable on eComStation 2.0b1b (see relevant
mail)

Environment: eComStation 2.0b1b	
Reproducible: Yes?
Cause: Unknown (works on eComStation 1.14)
Comment 1 chemtech 2013-03-15 14:14:49 UTC
Denis Jacquerye 
Do you still experience this issue with newer drivers ?
Please check the status of your issue.


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.