Bug 82557 - BugzillaReport1
Summary: BugzillaReport1
Status: RESOLVED DUPLICATE of bug 1
Alias: None
Product: apoc
Classification: Unclassified
Component: Desktop daemon (show other bugs)
Version: unspecified
Hardware: x86-64 (AMD64) Solaris
: highest blocker
Assignee: Alberto Ruiz
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-08-13 11:44 UTC by savitha
Modified: 2015-08-27 09:54 UTC (History)
2 users (show)

See Also:
i915 platform:
i915 features:


Attachments
Test (18 bytes, text/plain)
2014-08-13 11:44 UTC, savitha
Details

Note You need to log in before you can comment on or make changes to this bug.
Description savitha 2014-08-13 11:44:36 UTC
Created attachment 104558 [details]
Test

BugzillaReport1
Step1
Step2
Step3
Comment 1 savitha 2014-08-13 11:52:03 UTC
1st comment
Comment 2 testput5 2015-08-27 09:54:30 UTC

*** This bug has been marked as a duplicate of bug 1 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.