Bug 87000 - [gen4] GPU hang in google chrome
Summary: [gen4] GPU hang in google chrome
Status: RESOLVED DUPLICATE of bug 80568
Alias: None
Product: Mesa
Classification: Unclassified
Component: Drivers/DRI/i965 (show other bugs)
Version: unspecified
Hardware: x86-64 (AMD64) Linux (All)
: medium normal
Assignee: Ian Romanick
QA Contact: Intel 3D Bugs Mailing List
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-12-04 12:26 UTC by Alexander
Modified: 2014-12-04 22:08 UTC (History)
2 users (show)

See Also:
i915 platform:
i915 features:


Attachments
/sys/class/drm/card0/error (887.53 KB, text/plain)
2014-12-04 12:26 UTC, Alexander
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Alexander 2014-12-04 12:26:28 UTC
Created attachment 110454 [details]
/sys/class/drm/card0/error

After wathcing youtube or work tweetdeck in chrome, gpu has crashed.
Comment 1 Matt Turner 2014-12-04 22:08:11 UTC

*** This bug has been marked as a duplicate of bug 80568 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct.