Bug 87065 - gma45 rendering problem
Summary: gma45 rendering problem
Status: CLOSED DUPLICATE of bug 28813
Alias: None
Product: DRI
Classification: Unclassified
Component: DRM/Intel (show other bugs)
Version: unspecified
Hardware: x86-64 (AMD64) Linux (All)
: medium major
Assignee: Intel GFX Bugs mailing list
QA Contact: Intel GFX Bugs mailing list
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-12-07 09:13 UTC by fennectech
Modified: 2017-07-24 22:50 UTC (History)
2 users (show)

See Also:
i915 platform:
i915 features:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description fennectech 2014-12-07 09:13:13 UTC
ive found a bug in the gma45 that causes graphics corruption https://bbs.archlinux.org/viewtopic.php?id=190772  here is a link to a fully discripton on the archlinux forums
Comment 1 Chris Wilson 2014-12-07 09:37:36 UTC

*** This bug has been marked as a duplicate of bug 28813 ***
Comment 2 fennectech 2014-12-07 09:38:30 UTC
what is this a duplicate of?can i see the origional?
Comment 3 Chris Wilson 2014-12-08 08:32:06 UTC
(In reply to fennectech from comment #2)
> what is this a duplicate of?can i see the origional?

Follow the link to https://bugs.freedesktop.org/show_bug.cgi?id=28813


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.