Bug 9014 - PS level 2 compliant
Summary: PS level 2 compliant
Status: NEW
Alias: None
Product: Hieroglyph
Classification: Unclassified
Component: General (show other bugs)
Version: unspecified
Hardware: x86 (IA32) All
: high enhancement
Assignee: Akira TAGOH
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on: 9013
Blocks: 9015
  Show dependency treegraph
 
Reported: 2006-11-13 18:54 UTC by Akira TAGOH
Modified: 2013-03-15 08:11 UTC (History)
0 users

See Also:
i915 platform:
i915 features:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Akira TAGOH 2006-11-13 18:54:15 UTC
This bug is an enhancement for future milestone.
Comment 1 chemtech 2013-03-15 08:11:29 UTC
Akira TAGOH,
Do you still experience this issue with newer soft?
Please check the status of your issue.


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.