Bug 96589 - XORG 1
Summary: XORG 1
Status: RESOLVED DUPLICATE of bug 96590
Alias: None
Product: xorg
Classification: Unclassified
Component: Server/General (show other bugs)
Version: unspecified
Hardware: Other All
: medium normal
Assignee: Xorg Project Team
QA Contact: Xorg Project Team
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-06-19 11:31 UTC by armando.dabbene
Modified: 2016-06-19 14:12 UTC (History)
0 users

See Also:
i915 platform:
i915 features:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description armando.dabbene 2016-06-19 11:31:14 UTC

    
Comment 1 Alan Coopersmith 2016-06-19 14:12:29 UTC

*** This bug has been marked as a duplicate of bug 96590 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.