Bug 101893 - bug
Summary: bug
Status: RESOLVED INVALID
Alias: None
Product: Spam
Classification: Unclassified
Component: Two (show other bugs)
Version: unspecified
Hardware: All Windows (All)
: high blocker
Assignee: Daniel Stone
QA Contact:
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-07-24 10:02 UTC by Mayur
Modified: 2017-08-14 19:09 UTC (History)
0 users

See Also:
i915 platform:
i915 features:


Attachments
bug (858.78 KB, image/jpeg)
2017-07-24 10:02 UTC, Mayur
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Mayur 2017-07-24 10:02:48 UTC
Created attachment 132860 [details]
bug

1 st bug
Comment 1 Andre Klapper 2017-08-14 19:09:57 UTC
This is not a Bugzilla to play with.


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.