Bug 107775 - [CI][DRMTIP] igt@gem_exec_big - incomplete
Summary: [CI][DRMTIP] igt@gem_exec_big - incomplete
Status: RESOLVED DUPLICATE of bug 105555
Alias: None
Product: DRI
Classification: Unclassified
Component: DRM/Intel (show other bugs)
Version: XOrg git
Hardware: Other All
: medium normal
Assignee: Intel GFX Bugs mailing list
QA Contact: Intel GFX Bugs mailing list
URL:
Whiteboard: ReadyForDev
Keywords:
Depends on:
Blocks:
 
Reported: 2018-08-31 14:52 UTC by Martin Peres
Modified: 2019-02-12 18:46 UTC (History)
1 user (show)

See Also:
i915 platform: BSW/CHT
i915 features: GEM/Other


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Francesco Balestrieri 2019-02-12 11:58:31 UTC
Dup of Bug 105555 ?
Comment 2 Chris Wilson 2019-02-12 18:46:36 UTC
Hard to know, bsw could die for a variety of reasons!

*** This bug has been marked as a duplicate of bug 105555 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.