Bug 109236 - emailid or mobile data not accepting
Summary: emailid or mobile data not accepting
Status: RESOLVED INVALID
Alias: None
Product: Spam
Classification: Unclassified
Component: Two (show other bugs)
Version: unspecified
Hardware: PowerPC Windows (All)
: highest blocker
Assignee: XDG Bugs
QA Contact:
URL: http://www.redbus.in/
Whiteboard:
Keywords:
: 109237 (view as bug list)
Depends on:
Blocks:
 
Reported: 2019-01-07 04:14 UTC by swarnpriyanka@gmail.com (Spammer; Account disabled)
Modified: 2019-01-16 21:49 UTC (History)
0 users

See Also:
i915 platform:
i915 features:


Attachments
login defect of redbus.in (69.91 KB, image/png)
2019-01-07 04:14 UTC, swarnpriyanka@gmail.com (Spammer; Account disabled)
Details

Note You need to log in before you can comment on or make changes to this bug.
Description swarnpriyanka@gmail.com (Spammer; Account disabled) 2019-01-07 04:14:57 UTC
Created attachment 142988 [details]
login defect of redbus.in

1.open any browser
2.enter URL www.redbus.in
3.enter emailid or mobile number
Comment 1 Andre Klapper 2019-01-15 19:04:24 UTC
DO NOT TEST HERE.
Go to https://bugzilla-dev.allizom.org/ to play with some Bugzilla.

bugs.freedestop.org is a production database.
It is not a test system or something to play with.
Comment 2 Andre Klapper 2019-01-16 21:49:37 UTC
*** Bug 109237 has been marked as a duplicate of this bug. ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.