Bug 109237 - emailid or mobile data not accepting
Summary: emailid or mobile data not accepting
Status: RESOLVED DUPLICATE of bug 109236
Alias: None
Product: Spam
Classification: Unclassified
Component: Two (show other bugs)
Version: unspecified
Hardware: PowerPC Windows (All)
: high critical
Assignee: ashishswarn
QA Contact: swarnpriyanka
URL: http://www.redbus.in/
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-01-07 04:20 UTC by swarnpriyanka
Modified: 2019-01-16 21:49 UTC (History)
0 users

See Also:
i915 platform:
i915 features:


Attachments
login defect of redbus.in (69.91 KB, image/png)
2019-01-07 04:20 UTC, swarnpriyanka
Details

Note You need to log in before you can comment on or make changes to this bug.
Description swarnpriyanka 2019-01-07 04:20:14 UTC
Created attachment 142989 [details]
login defect of redbus.in

1.open any browser
2.enter url www.redbus.in
3.enter emaild or mobile number
Comment 1 ashishswarn 2019-01-07 04:28:20 UTC
Please share the account login details and more information on the scenario.
Comment 2 Andre Klapper 2019-01-16 21:49:37 UTC

*** This bug has been marked as a duplicate of bug 109236 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.