Bug 95228 - Large icons are not resized in the pavucontrol app list
Summary: Large icons are not resized in the pavucontrol app list
Status: RESOLVED DUPLICATE of bug 86398
Alias: None
Product: PulseAudio
Classification: Unclassified
Component: pavucontrol (show other bugs)
Version: unspecified
Hardware: Other All
: medium normal
Assignee: pulseaudio-bugs
QA Contact: pulseaudio-bugs
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-05-01 16:19 UTC by Jerome Leclanche
Modified: 2016-05-01 16:31 UTC (History)
1 user (show)

See Also:
i915 platform:
i915 features:


Attachments
Screenshot of issue (58.47 KB, image/png)
2016-05-01 16:19 UTC, Jerome Leclanche
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Jerome Leclanche 2016-05-01 16:19:44 UTC
Created attachment 123393 [details]
Screenshot of issue

See attached screenshot (Application is Discord Linux client)
Comment 1 Felipe Sateler 2016-05-01 16:31:03 UTC
Looks like a duplicate of #86398

*** This bug has been marked as a duplicate of bug 86398 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.