Bug 98843 - Installer not verifying
Summary: Installer not verifying
Status: RESOLVED DUPLICATE of bug 94287
Alias: None
Product: XQuartz
Classification: Unclassified
Component: Installer (show other bugs)
Version: unspecified
Hardware: x86-64 (AMD64) Mac OS X (All)
: medium major
Assignee: Jeremy Huddleston Sequoia
QA Contact: Jeremy Huddleston Sequoia
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-11-24 13:15 UTC by wcj
Modified: 2017-12-31 07:17 UTC (History)
0 users

See Also:
i915 platform:
i915 features:


Attachments

Description wcj 2016-11-24 13:15:25 UTC

    
Comment 1 Jeremy Huddleston Sequoia 2016-11-25 05:05:54 UTC
Provide info when you file bugs.  This is likely a macOS bug fixed in Sierra.
Comment 2 Jeremy Huddleston Sequoia 2017-12-31 07:17:00 UTC

*** This bug has been marked as a duplicate of bug 94287 ***


Use of freedesktop.org services, including Bugzilla, is subject to our Code of Conduct. How we collect and use information is described in our Privacy Policy.